Aloe verfault

Probleme oder allgemeine Fragen über andere Sukkulenten werden hier behandelt.

Moderator: Moderatoren

Antworten
Benutzeravatar
sukkulenta_b
Saatgut
Beiträge: 7
Registriert: 11. September 2013, 14:29
Geschlecht: weiblich

Aloe verfault

Beitrag von sukkulenta_b » 19. September 2013, 17:16

Hallo, ich habe jetzt schon bei meiner zweiten Aloe vera das Problem, dass sie irgendwann kein Wasser mehr aufnehmen konnte und dafür zwischen den Blättern langsam anfing, zu verfaulen bzw. eine Art Schimmelpilz zu bilden obwohl ich das überflüssige Wasser immer abgegossen habe.
Kann mir jemand sagen, was genau da los ist bzw. woran das liegt? Ich hatte die Pflanzen in beiden Fällen schon länger als ein Jahr bevor das Problem anfing und habe in dieser Zeit die Wassermenge nicht signifikant verändert.
Die Natur ist die beste Apotheke. (Sebastian Kneipp)

Benutzeravatar
kjii
Foren-Crack
Beiträge: 1729
Registriert: 26. November 2009, 17:03
Geschlecht: weiblich
Sammelt seit: 2008
Wohnort: Namibia
Kontaktdaten:

Re: Aloe verfault

Beitrag von kjii » 19. September 2013, 17:28

Wie viel Wasser hat sie denn bekommen? Die koennen sehr viel Trockenheit ab!
LG Elke

Benutzeravatar
Conny
Obergärtner
Beiträge: 200
Registriert: 16. Oktober 2007, 14:09
Geschlecht: weiblich
Wohnort: Berlin
Kontaktdaten:

Re: Aloe verfault

Beitrag von Conny » 4. Oktober 2013, 15:31

Woran es lag kann wohl niemand genau sagen, aber evtl. hast du in letzter Zeit doch einiges mehr gegossen, oder öfter, als dir bewusst ist. Evtl. hat sich die Luftfeuchtigkeit geändert. Evtl. war es immer schon zu viel Wasser, nur hat es dir Pflanze womöglich die ganze Zeit noch irgendwie ausgeglichen bekommen, nur jetzt halt nicht mehr. Die Vergammeln ja auch nicht sofort sichtbar, sondern erst mal "heimlich, still und leise", so dass sie womöglich schon die ganze Zeit krank waren, nur dass du es nicht gesehen hast. Es kann auch sein, dass du zu unregelmäßig gießt, soll heißen viel zu lange gar nicht und dann wieder viel zu viel Wasser. Das sieht dann auch wie vergammeln aus, die Wurzeln sind dagegen völlig vertrocknet. (Hast du die mal angeguckt? Sind die weich und labberig oder vertrocknet?) Bei einer Sukkulente ist so etwas eher nicht so wahrscheinlich, aber unmöglich auch nicht.

Meinst du mit "zwischen den Blättern" eigentlich "am Stamm"? Oder wie genau soll man sich das vorstellen?

Ob es auch einen Schädling gibt, der ähnliche Effekte hervorruft, weiß ich nicht. Kann ich mir nicht so recht vorstellen, aber das will ja nix heißen.
"Wahr sind nur die Erinnerungen, die wir mit uns tragen, die Träume, die wir spinnen und die Sehnsüchte, die uns treiben."

Benutzeravatar
kjii
Foren-Crack
Beiträge: 1729
Registriert: 26. November 2009, 17:03
Geschlecht: weiblich
Sammelt seit: 2008
Wohnort: Namibia
Kontaktdaten:

Re: Aloe verfault

Beitrag von kjii » 4. Oktober 2013, 18:22

Der weisse Belag kommt haeufig vor, kaum wegzukriegen, macht der Pflanze aber nichts, sieht nur nicht schoen aus.
LG Elke

Benutzeravatar
Conny
Obergärtner
Beiträge: 200
Registriert: 16. Oktober 2007, 14:09
Geschlecht: weiblich
Wohnort: Berlin
Kontaktdaten:

Re: Aloe verfault

Beitrag von Conny » 5. Oktober 2013, 11:38

Ist die Pflanze denn weich? Oder nur "verfärbt"?

@kjii: Diesen weißen Belang kenne ich gar nicht, hatte den noch nie auf irgendwelchen Aloen.
"Wahr sind nur die Erinnerungen, die wir mit uns tragen, die Träume, die wir spinnen und die Sehnsüchte, die uns treiben."

yulia
Foren Jungspund
Beiträge: 2
Registriert: 7. Dezember 2013, 17:21
Geschlecht: weiblich

Re: Aloe verfault

Beitrag von yulia » 7. Dezember 2013, 18:29

Hallo,
ich habe wohl das gleiche Problem. Ich habe im Oktober eine Aloe Vera von der Arbeit mit nach Hause genommen. Seitdem verkommt sie immer mehr. Die Ursache kann ich nicht eindeutig feststellen, weil in letzter Zeit so viele Veränderungen auf die Pflanze einstürzten. Ich kann nur den "Tathergang" wiedergeben:

Seit Jahren und bis August 2013 haben wir sie einmal die Woche ausgiebig gegossen (ahnungslose Pflanzen-Laien, die nicht mal wussten, wie die Pflanze heißt). Das schien ihr jedoch (trotz fehlendem Abfluss) nicht zu schaden, denn die Pflanze sah immer prächtig aus. Bedingt durch einen Umzug, wurden alle Pflanzen meiner Abteilung für 6 Wochen in einen Raum gepfercht, wo sie unregelmäßig und durch verschiedene Personen mit nur mangelhafter Kommunikation gegossen wurden. Danach wurde die Pflanze mir geschenkt und ich habe sie nach Hause mitgenommen. Dabei sind bei dem Transport einige Blätter abgebrochen oder geknickt worden. Nach ein paar Wochen habe ich an diesen angebrochenen oder gequetschten Stellen weißen Schimmel (?) festgestellt. Und es wurde immer schlimmer. Mittlerweile sind 6 von 12 Pflanzen abgefallen, indem die Stängel am Blattansatz verfaut sind. Ich denke die Fotos sagen mehr als Tausend Worte.

Ich will eigentlich nur wissen, ob das wirklich nach Fäulnis durch Übergießen aussieht oder die Pflanze sich evtl. in dem überfüllten Raum mit irgendwas angesteckt hat. Kennt sich jemand zufällig aus? Es ist wirklich traurig, wie man eine so prächtige Pflanze so verkommen lassen kann. :cry:

Ich habe sie seit Oktober nicht mehr gegossen und erst heute wieder etwas Wasser dazugegeben, weil die Erde völlig ausgetrocknet ist. Problematisch ist vielleicht auch, dass die Pflanze kaum Licht bekommt, weil unsere Wohnung seit einem Monat von einem Baugerüst mit Planen abgeschottet wird. Aber die Pflanze faulte ja schon vorher.
Dateianhänge
Aloe nachher3.jpg
Abgeschnittener Stängel mit weißem Schimmel an der Schrittfläche
Aloe nachher3.jpg (238.23 KiB) 1711 mal betrachtet
Aloe nachher 2.jpg
Aloe nachher 2.jpg (202.77 KiB) 1711 mal betrachtet
Aloe nachher.jpg
Aloe nachher (gerade gegossen)
Aloe vorher.jpg
Aloe vorher (Anfang Oktober)
Aloe vorher.jpg (225.41 KiB) 1711 mal betrachtet

yulia
Foren Jungspund
Beiträge: 2
Registriert: 7. Dezember 2013, 17:21
Geschlecht: weiblich

Re: Aloe verfault

Beitrag von yulia » 8. Dezember 2013, 16:39

So, ich hab's schon selbst herausgefunden. Das ist die Wurzel- oder Naßfäule... oder irgendein anderer Pilz.
Geholfen hat mir diese Übersicht:
http://www.helgaskakteenseiten.de/Page05.html
"Pilz ist der häufigste Befall unter den Kakteen und Sukkulenten zu leiden haben.
Er tritt z.B. in Form von Wurzelfäule auf, die die Pflanze innerhalb kürzerster Zeit schwer beschädigen kann, oder als Pilzflecke oder verpilzte Verletzungen. Die Pflanze reagiert darauf mit Verrottung.
Zwar sind die Pilze für die Schäden verantwortlich, jedoch tritt das Problem oft erst dann auf, wenn die Pflanze unter falschen Bedingungen gehalten wird - wenn sie zu nasse Wurzeln hat, zu kalt oder zu feucht steht, oder wenn sie eine Verletzung hat."

In meinem Fall haben wohl mehrere Faktoren zusammengespielt: niedrige Temperaturen (16-17°), zu viel Wasser, Verletzungen an der Pflanze. :(
Es sind schon 9 von 12 Stängeln ganz verfault. Ich habe die 3 noch gesund aussehenden ausgebuddelt und versuche sie umzutopfen. Leider brechen dabei oft Blätter ab, weil sie zu schwer sind und nicht stehen wollen. Die restlichen habe ich von den verfaulten Stängeln abgeschnitten, alle faulenden Blätter abgetrennt und werde sie erstmal ein paar Tage liegen lassen, um zu sehen, ob die Schnittflächen austrocknen oder anfangen zu faulen. Wenn sie nicht faulen, dann werde ich sie auch neu einpflanzen und hoffen, dass sie Wurzeln bilden.

Ich vermute, dass das nicht die Echte Aloe (Aloe Vera) ist, da die echte kaum einen Stängel besitzt und nach oben wächst. Meine hat bis zu 20 cm lange Stängel. Weiß jemand zufällig, welche Aloe das ist?

Benutzeravatar
kjii
Foren-Crack
Beiträge: 1729
Registriert: 26. November 2009, 17:03
Geschlecht: weiblich
Sammelt seit: 2008
Wohnort: Namibia
Kontaktdaten:

Re: Aloe verfault

Beitrag von kjii » 8. Dezember 2013, 19:58

Ich wuerde die Stengel oberhalb der Erde abschneiden. ich habe schon eine Aloe bewurzelt, die abgeschnitten aussah wie Porree.
LG Elke

Antworten

Zurück zu „Haltung und Pflege von anderen Sukkulenten / Keeping and cultivating of other succulents“