Mittelgroße Katastrophe: Sensor der Digicam kaputt

Habt Ihr Fragen zur Belichtung usw. Dieses Forum beschäftigt sich mit der Fotografie.

Moderatoren: Wetterhex, Moderatoren

Mittelgroße Katastrophe: Sensor der Digicam kaputt

Beitragvon Gilbert » 17. Juni 2007, 16:01

Hallo,

nun blühen meine Epiphyten, teils sehe ich die Blüten zum ersten Mal und wollte alle Blüten für spätere Ableger-Weitergabe dokumentieren, und nun macht meine Kamera nur noch solche Bilder!
Alle Fotos sehen aus, wie vom Fernseher oder PC-Monitor abfotografiert (waagerechte Linien) und sie sind hoffnungslos überbelichtet.

Die Einstellungen der Kamera habe ich auf die Grundeinstellungen zurückgesetzt, daher kann es nicht an falschen Einstellungen liegen.

Kann mir bitte jetzt einer sagen, dass das kein Fall für den Elektroschrott-Container ist? :evil: :evil: :evil:

Bild

Bild

Bild
Zuletzt geändert von Gilbert am 27. Juni 2007, 22:22, insgesamt 1-mal geändert.
Benutzeravatar
Gilbert
Carnegiea gigantea
 
Beiträge: 2924
Bilder: 0
Registriert: 4. Dezember 2006, 18:06
Wohnort: Lübeck

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 1995

Beitragvon Isabella » 17. Juni 2007, 16:09

Hallo Gilbert,

ich fürchte doch, solche Bilder hat meine Cam. im vergangenen Herbst auch abgeliefert. Habe sie zum Vertrags-KD gebracht, nach 4 Wochen bekam ich dann endlich einen Kostenvoranschlag = ca. 300,-- Euro!
Hab dann über ebay ein besseres Model für die Hälfte ersteigert.
Benutzeravatar
Isabella
Meister
 
Beiträge: 686
Registriert: 4. Dezember 2006, 20:28
Wohnort: Harth.-Feldkirch/Bad.-Württemb.

Einladungen versendet: 0
Anwerbungen: 0

Beitragvon Gilbert » 17. Juni 2007, 16:28

Ja das isses wohl, was kommen wird.
Habe übrigens auch mal den Speicher formatiert, es ändert nichts.

Dann wird wohl eine neue Kamera kommen mit Supermakro-Möglichkeit.
Das wollte ich sowieso. Blöd nur, dass heute abend wieder neue Epi-Blüten aufgehen werden :evil:
Benutzeravatar
Gilbert
Carnegiea gigantea
 
Beiträge: 2924
Bilder: 0
Registriert: 4. Dezember 2006, 18:06
Wohnort: Lübeck

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 1995

Beitragvon Günter » 17. Juni 2007, 17:33

Man das ist ja mehr als ärgerlich.
Hatte mich auch schon auf die Bilder gefreut, die Knospen sahen ja vielversprechend aus.
Hoffe das sie nicht verblüht sind bevor du eine neue Kamera hast.:roll:
Aber die Entscheidung ist ja gar nicht so einfach bei der Auswahl an guten Kameras. Nur geht das ja auch schnell ins Geld.
:wink:
Gruß
Günter
Günter
Lebende Forenlegende
 
Beiträge: 709
Bilder: 0
Registriert: 6. Dezember 2006, 18:26
Wohnort: Tarp

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 0

Beitragvon Gilbert » 17. Juni 2007, 19:34

Aber die Entscheidung ist ja gar nicht so einfach bei der Auswahl an guten Kameras
.

Das ist wohl typabhängig :wink:

Habe mich schon für eine entschieden. Wenn eine passt, warum soll ich mir dann noch 30 andere ansehen? Man muss sich das Leben ja nicht komplizierter gestalten, als es sowieso schon ist. Ist bestellt, muss nur noch geliefert werden. Hoffentlich klappts dann noch mit den Epis.

Pech Nr. 2: eine blühende Epi ist heute auch noch vom Regal gefallen und ausgerechnet der Trieb mit der einzigen Blüte angebrochen.

Bild

Vielleicht kommen heute auch noch 5-cm-Hagelkörner ...
Benutzeravatar
Gilbert
Carnegiea gigantea
 
Beiträge: 2924
Bilder: 0
Registriert: 4. Dezember 2006, 18:06
Wohnort: Lübeck

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 1995

Beitragvon Tobias Wallek » 17. Juni 2007, 22:11

Hallo Gilbert !

Ich hoffe sowas bleibt mir sowohl mit meiner Kamera als auch mit den Pflanzen vorerst erspart.
Was hast du dir denn für eine Kamera ausgesucht ?

Ciao Tobias
Wegen Zeitmangel: Sprechstunde nur noch am Wochenende
Benutzeravatar
Tobias Wallek
Carnegiea gigantea
 
Beiträge: 2567
Bilder: 9
Registriert: 7. Dezember 2006, 22:19

Einladungen versendet: 0
Anwerbungen: 0

Beitragvon Thomas G. » 17. Juni 2007, 22:27

Hi Gilbert,

wie stark ist der Trieb denn angebrochen und wie groß ist die Knospe ?

Wenn es ganz schlecht ausschaut und die Knopse schon sehr groß ist würde ich den Trieb abschneiden und einfach in eine Vase mit Wasser stellen. Bei mir hat das mal geklappt und die Büte ist noch gekommen.
Benutzeravatar
Thomas G.
Foren-Crack
 
Beiträge: 2258
Bilder: 8
Registriert: 21. Februar 2007, 23:15
Wohnort: 93413 Cham

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: ja
Mitglied in anderen Vereinigungen: ja

Beitragvon Gilbert » 17. Juni 2007, 23:56

@ Thomas
sie war voll in Blüte, war vorgestern abend aufgeblüht. Weniogstens hat sie mein Besuch gestern noch gesehen. Ich hab die Blüte inzwischen schon abgemacht (war schnell welk) und das Blatt schräg angeschnitten zum Trocknen.

@ Tobias
Canon Powershot S3 IS. Damit endlich mal bessere Makros von den Conophytenblüten ins Forum kommen, dürfte damit ja in ein paar Wochen damit losgehen.
Benutzeravatar
Gilbert
Carnegiea gigantea
 
Beiträge: 2924
Bilder: 0
Registriert: 4. Dezember 2006, 18:06
Wohnort: Lübeck

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 1995

Beitragvon migell » 18. Juni 2007, 08:34

Das Problem mit den Farben bei Deiner Digicam kenne ich.
Tritt leider häufiger auf. Habe ich häufig mit meiner HP auch.
Ein leichtes schlagen gegen die Cam während des Betriebs löste zwar für 10/20 Bilder das Problem, kam aber immer wieder.
Gerade dann wenn es um wichtige Bilder geht.

Reparatur bzw. Austausch liegt bei meiner Cam bei über 200 Euro. Dabei ist diese gerade mal funktionsfähig gebraucht in Ebay nur noch ca. 150 Euro Wert. Dann mache ich lieber einen größeren Schritt.
Benutzeravatar
migell
Pflänzchen
 
Beiträge: 41
Registriert: 2. Juni 2007, 09:46

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied in anderen Vereinigungen: ja
Sammelt seit: 1990

Beitragvon Wetterhex » 18. Juni 2007, 11:09

Hallo Gilbert,
was hast Du denn für ne Kamera?
Du hast geschrieben das Du wieder alle Grundeinstellung eingestellt hast, welche ich z. B. nie benütze.

Kannst Du an Deinener Kamera den Weisabgleich händisch einstellen, denn die überbelichtung hat zu 99 % was mit dem zu tun. Bei dem schaffe ich nie mit Automachischer Einstellung, denn dabei werden bei mir auch alle Bilder viel zu hell. Den Weisabgleich bitte vor jeder Shooting immer wieder neu einstellen.

Mh was das mit den Streifen zu hat, kann ich mir nur vorstellen (ich weis es allerdings nicht genau) das dass was mit der Verzörerung zu tun hat, die meist bei Automatic Einstellungen viel zu niedrig eingestellt sind. Das heist die Verzörung ist meist vielö zu langsam, und dann hast Du selbst die wackler die Du mit der Hand hast sind dann auch mit drauf.

Werden Deine Bilder auch manchmal unscharf?
Achtung:
Tippfehler sind gewollt als ein Zeichen von Kreativität und weghüpfenden Tasten!

Eure Bild (die andere Hälfte von Sammy :1 )
Benutzeravatar
Wetterhex
Adminchen
 
Beiträge: 1542
Bilder: 107
Registriert: 4. Dezember 2006, 18:09
Wohnort: Baden-Württemberg

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: weiblich

Beitragvon Gilbert » 18. Juni 2007, 12:17

Hallo Ramona,
danke für den Tipp. Habe den Weißabgleich mal manuell eingestellt, es ändert sich am Ergebnis aber nichts.
Ja, es war seit einigen Wochen vorher so, dass die Kamera bei etlichen Fotos auch die Schärfe nicht mehr einstellen konnte.
Übrigens ist es so, dass beim leichten Antippen des Auslösers zur Scharfeinstellung und Belichtungsmessung sich das Moniotorbild verdunkelt, bevor die Kamera zu helle Bilder macht.
Ich denke, die Elektronik ist einfach im Eimer, reparieren kann man das nicht. Sogenannte Reparaturen sind wohl so teuer, weil die gesamte innere Elektronik so einer Kamera ausgetauscht wird und nicht etwa nur ein paar Teile.
Benutzeravatar
Gilbert
Carnegiea gigantea
 
Beiträge: 2924
Bilder: 0
Registriert: 4. Dezember 2006, 18:06
Wohnort: Lübeck

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 1995

Beitragvon Wetterhex » 18. Juni 2007, 12:21

Ohweia Gilbert, das hört sich gar nicht gut an, ich würde die Kamera aber nix desto trotz mal beim Fotografen abgeben, um mal nachschauen zu lassen was das sein könnte. Du kannst dort ja segen das Du nur mal wissen willst was mit der los ist, und ob es evtl. reperabel ist?
Achtung:
Tippfehler sind gewollt als ein Zeichen von Kreativität und weghüpfenden Tasten!

Eure Bild (die andere Hälfte von Sammy :1 )
Benutzeravatar
Wetterhex
Adminchen
 
Beiträge: 1542
Bilder: 107
Registriert: 4. Dezember 2006, 18:09
Wohnort: Baden-Württemberg

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: weiblich

Beitragvon Gilbert » 18. Juni 2007, 12:40

Nee mach ich nicht. Dann heißt es sowieso nur, "muss eingeschickt werden". Wie gesagt wollte ich sowieso schön länger eine Bessere.
Benutzeravatar
Gilbert
Carnegiea gigantea
 
Beiträge: 2924
Bilder: 0
Registriert: 4. Dezember 2006, 18:06
Wohnort: Lübeck

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 1995

Beitragvon Wetterhex » 18. Juni 2007, 12:43

Oh Gilbert, ja dann kommt nun die Gelegenheit. Ich hoffe Du findest Deine Traumkamera, und wenn Du sogar Glück hast isse viell. irgendwo noch im Angebot :wink:
Achtung:
Tippfehler sind gewollt als ein Zeichen von Kreativität und weghüpfenden Tasten!

Eure Bild (die andere Hälfte von Sammy :1 )
Benutzeravatar
Wetterhex
Adminchen
 
Beiträge: 1542
Bilder: 107
Registriert: 4. Dezember 2006, 18:09
Wohnort: Baden-Württemberg

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: weiblich

Beitragvon Günter » 18. Juni 2007, 13:46

Gilbert hat geschrieben:@ Thomas
sie war voll in Blüte, war vorgestern abend aufgeblüht. Weniogstens hat sie mein Besuch gestern noch gesehen.


Die im kleinen GH gegenüber vom Eingang. :?: :shock:
Da kann ich deinen Ärger verstehen :cry: , aber wie kann die runter fallen die stand doch eigentlich ganz sicher auf ihrem Board.
Hast du ungebetenen Besuchgehabt??
Gruß
Günter
Günter
Lebende Forenlegende
 
Beiträge: 709
Bilder: 0
Registriert: 6. Dezember 2006, 18:26
Wohnort: Tarp

Einladungen versendet: 0
Anwerbungen: 0
Geschlecht: männlich
Mitglied der DKG: nein
Mitglied der SKG: nein
Mitglied der GÖK: nein
Mitglied in anderen Vereinigungen: nein
Mitglied in einer DKG Ortsgruppe: nein
Sammelt seit: 0

Nächste

Zurück zu Fotoecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste